critical
RESOLVED
PrefeituraDOC - #383447
Affected Service
PrefeituraDOC
Started
Sep 05, 2026 03:05 UTC
Resolved
Sep 05, 2026 03:10 UTC
Duration
5 minutes
Incident Timeline
Sep 05, 2026 03:10 UTC
Monitor is back up. Incident resolved automatically.
Sep 05, 2026 03:05 UTC
Monitor detected as down. Location: br-gru-1 Cause: Request failed: Get "https://assis.prefeituraweb.com.br/monitor.php": dial tcp 177.104.183.194:443: i/o timeout